樋口@raidwayです。

On Wed, 30 Dec 1998 16:02:55 +0900
"A.Kawamura" <a...@pc-daiwabo.co.jp> wrote:

>しかし、VC5以降には、IE4 が必須だったと思いますので、

VC++5.0はIE3.02以降です(私のマシンも3.02ですし)。
運が良ければ、Service Pack?の中を探すとあるかもしれません(確認はして
ないので無いかもしれませんが) > devive.pkg

---
Higuchi Yasushi (y...@mail.raidway.ne.jp)
http://www2.raidway.ne.jp/%7Eyzone/